• Here we go
  • News
  • Millionen Websites ab 01.01.2019 mit ernsthaften Sicherheitsrisiken
  • Startseite
  • News
  • Millionen Websites ab 01.01.2019 mit ernsthaften Sicherheitsrisiken
Deadline PHP-Versionen

Millionen Websites ab 01.01.2019 mit ernsthaften Sicherheitsrisiken

Ende diesen Jahres wird für PHP 5.6.x der Security-Support offiziell eingestellt. Zahlreiche Websiten laufen unter der im Jahre 2014
erschienene PHP-Version, sodass ab dem Neujahrestag sehr viele Websites ernsthaften Sicherheitsrisiken ausgesetzt sind.


62 Prozent aller Websites verwenden PHP 5.6.x
berichtet ZDNET, das IT-Onlineportal
Es wird dringend geraten auf Version PHP 7.2.x zu aktualisieren.

Steinstark Rheine Webdesign
Gemacht mit und  Kaffee-Icon

Produkte / Services

Informationen

Kontakt

Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein!